Suchscript findet nichts (Support für das Suchscript)

PeterKiel, Wednesday, 11.10.2023, 21:00 (vor 258 Tagen) @ Fritz

Ja, die Version habe ich runtergeladen (Vers. 2.5). Aktuell läuft PHP 8.1 auf dem Server (eine ältere darf ich da auch nicht drauf laufen lassen lt. Provider).

Eintrag gesperrt
853 Views

gesamter Thread: