Avatar

PHP Version (Support für das Chatscript)

Fritz ⌂, Wednesday, 24.04.2024, 20:19 (vor 51 Tagen) @ Gernot

in der .htaccess steht kein pfad

Wenn das wirklich so ist, dann sind deine Admin-Tools _nicht_ passwortgeschützt, und jeder kann dort beliebigen Unfug anstellen.

muss ich jetzt für meine subdomain eine neue lizenz erwerben?

Wie schon geschrieben: Ohne gültige Lizenz kann / darf der Hinweis nicht entfernt oder verändert werden. Je nach Version kann es sein, dass auch die eine oder andere lizenz-only Funktion nicht funktioniert.

Eintrag gesperrt
886 Views

gesamter Thread: