Avatar

Ist es geplant denn chat auf PHP V 8.3.2 an zu Passen ? (Support für das Chatscript)

Manuel ⌂, Dortmund, Thursday, 01.02.2024, 21:33 (vor 163 Tagen) @ Fritz

Sorry das ich mich jetzt erst melde ja es läuft unter 8.3 es war nur eine falsche Einstellung.

Eintrag gesperrt
843 Views

gesamter Thread: