Avatar

Fehler beim Update Chat.php (Support für das Chatscript)

Fritz ⌂, Thursday, 02.02.2023, 22:44 (vor 501 Tagen) @ sala99

unter 7.4 läuft es anscheint

Das ist richtig.
In der nächsten Version wird es einen Hinweis geben, dass mind. PHP Version 7.4 erforderlich ist.

Eintrag gesperrt
588 Views

gesamter Thread: