Suchscript inkompatibel mit PHP 8.x (Support für das Suchscript)

Flotte @, Thursday, 12.01.2023, 11:57 (vor 496 Tagen)

Leider ist das Suchscript (ist lizensiert) offenbar nur kompatibel bis PHP-Version 7.4
Wann ist mit einem Update zu rechnen?

Eintrag gesperrt
608 Views

gesamter Thread: